RagBot Forum
 

Вернуться   RagBot Forum > • Всё что касается бота • > Вопросы по Боту

Вопросы по Боту ПРОСЬБА НЕ СОЗДАВАТЬ ТЕМЫ ТИПО "ХЕЕЕЕЛЛЛППП, ППЛЛИИZZZ"

Ответ
 
Опции темы Опции просмотра
Старый 24.04.2007, 21:41   #1
Supermari1
Гость
 
Сообщений: n/a
Сообщение Помогите запустить OpenKore

Помогите ( сделать, запустить ) OpenKore вот как я делаю:
1) Я скачал OpenKore с сайта
2) Я зашол в архив
3) Там я зашол в wxstart.exe
4) Появилась табличка свой username я вел ...
5) Потом появилась табличка свой password я вел ...
6) В кансоли загрузка... и написанно:
Timeout on Account Server, reconnecting...
Как эта исправить можна?
  Ответить с цитированием
Старый 24.04.2007, 23:47   #2
4epT
Админ
 
Аватар для 4epT
 
Регистрация: 10.12.2006
Сообщений: 4,372
Вы сказали Спасибо: 7
Поблагодарили 386 раз(а) в 240 сообщениях
Отправить сообщение для 4epT с помощью ICQ
Стрелка

для Вас есть гайд:
http://ragbot.ru/forum/showthread.php?t=55
__________________
¤Config checker¤Руководство¤Файлы¤Конфиги¤Макросы¤
Быстро и качественно напишу конфиг (макрос) за yAD! Стучи!
4epT вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Как запустить 2 бота и оба через xkore? Image Вопросы по Боту 9 14.11.2007 23:10
не получается запустить макрос dfdf124 Макросы и Плагины 1 17.06.2007 20:16


Текущее время: 20:56. Часовой пояс GMT +3.