RagBot Forum
 

Вернуться   RagBot Forum > • Всё что касается бота • > Вопросы по Боту

Вопросы по Боту ПРОСЬБА НЕ СОЗДАВАТЬ ТЕМЫ ТИПО "ХЕЕЕЕЛЛЛППП, ППЛЛИИZZZ"

Ответ
 
Опции темы Опции просмотра
Старый 18.05.2011, 09:24   #1
Drup@
Новичок
 
Аватар для Drup@
 
Регистрация: 13.05.2011
Адрес: [ст.Кущёвская]
Сообщений: 31
Вы сказали Спасибо: 6
Поблагодарили 0 раз(а) в 0 сообщениях
По умолчанию Нет соединение

сегодня утром бот выдал вот такую вещь


что это значит, и как это исправить ?

Последний раз редактировалось Drup@; 18.05.2011 в 09:35.
Drup@ вне форума   Ответить с цитированием
Старый 18.05.2011, 11:28   #2
masikss
Новичок
 
Аватар для masikss
 
Регистрация: 22.04.2011
Сообщений: 15
Вы сказали Спасибо: 3
Поблагодарили 2 раз(а) в 2 сообщениях
По умолчанию

Цитата:
Сообщение от Drup@ Посмотреть сообщение
Такое у меня выбивает когда нету соеденения с сервером(будь то отключен инет или сам сервер)
Цитата:
Сообщение от Drup@ Посмотреть сообщение
А такое когда на сервере ведуться проф. работы(через клиент пишет ваш файл .ехе устарел) Так что либо у тебя обновили клиент(и поменялись настройки) либо просто велись проф. работы
P.S. если через клиент заходит - смотри настройки сервера
masikss вне форума   Ответить с цитированием
Этот пользователь сказал Спасибо masikss за это полезное сообщение:
Drup@ (18.05.2011)
Старый 18.05.2011, 12:01   #3
Drup@
Новичок
 
Аватар для Drup@
 
Регистрация: 13.05.2011
Адрес: [ст.Кущёвская]
Сообщений: 31
Вы сказали Спасибо: 6
Поблагодарили 0 раз(а) в 0 сообщениях
По умолчанию

Спасибо за помащь просто у меня клиента небыла, я через бота играл ))))
Drup@ вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 20:10. Часовой пояс GMT +3.