RagBot Forum
 

Вернуться   RagBot Forum > • Всё что касается бота • > Вопросы по Боту

Вопросы по Боту ПРОСЬБА НЕ СОЗДАВАТЬ ТЕМЫ ТИПО "ХЕЕЕЕЛЛЛППП, ППЛЛИИZZZ"

Ответ
 
Опции темы Опции просмотра
Старый 11.08.2009, 16:45   #1
kahubaji78rus
Гость
 
Сообщений: n/a
По умолчанию Проблема со сбором лута...

Выручайте ребята... нужна ваша консультация..
Я использую бота на ВанРо. Сначала собирал ДБ и тут все было нормально, но вот захотелось перенастроить на Берри и никак не получается.. Указал и локи и складирование и указал что собирать и с кого, но не хочет он, все равно он тупо их убивает , но Берри не подбирает... ПОмогите плиз, если ктото уже играл на этом сервере и возможно пользовался ботом на берри , можете выложить конфиг ну или указать мне, где может быть ошибка=( мучаюсь 2-ой день...

З.Ы. Я новичок в этом деле, хотел сам постигнуть настройку, но видимо без советов старших товарищей, не получится=)
  Ответить с цитированием
Старый 11.08.2009, 19:14   #2
Женя
Опытный Ботовод
 
Регистрация: 04.02.2007
Сообщений: 367
Вы сказали Спасибо: 1
Поблагодарили 51 раз(а) в 21 сообщениях
По умолчанию

что где настроил? где конфиг? Нету? Иди читай миниЧАВО.
Женя вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 09:50. Часовой пояс GMT +3.